gradle error on com.appspector:android-sdk:1.+.

Discussions

Ask a Question
Back to All

gradle error on com.appspector:android-sdk:1.+.

After I've edit build.gradle (proj/app) I've got the following message:
Could not find any version that matches com.appspector:android-sdk:1.+.
Versions that do not match: 0.1.0
Required by:
project :app
Search in build.gradle files